WordPress 4.7.5 corrige seis vulnerabilidades de seguridad

Ayer martes 16, fue liberada la versión 4.7.5 de WordPress que corrige seis vulnerabilidades que afectan a la versión 4.7.4 y anteriores.  Puedes descargarla del siguiente enlace. WordPress recomienda encarecidamente la actualización a esta nueva versión lo antes posible, así como otras entidades gubernamentales como el INCIBE, el cual lo ha clasificado como una alerta…

Se você gerencia um Sistema de Gerenciamento de Conteúdo (CMS), deve-te interessar na alerta elaborada pela Public Safety Canada e o Department of Homeland Security

Fazendo uma pesquisa sobre as metodologias para a realização de Testes de Intrusão, encontrei a alerta TA13-024A titulada “Content Management Systems Security and Associated Risks”, elaborada pela Public Safety Canada  e o U.S Department of Homeland Security no 2014 e atualizada em outubro do ano 2015. Contém recomendações muito concretas e simples que pode ajudar…